- Multipurpose Internet Mail Extensions
MIME (ang. Multipurpose Internet Mail Extensions) – standard stosowany przy przesyłaniu poczty elektronicznej (ang. e-mail). MIME definiuje budowę komunikatu…
- Poczta elektroniczna
wykorzystywanymi przy pobieraniu e-maili są POP3 oraz IMAP. Standard Multipurpose Internet Mail Extensions (MIME) opracowano specjalnie z myślą o przesyłaniu poczty…
- Typ MIME
firmy MS. MIME HTTP file Od skrótu ang. Multipurpose Internet Mail Extensions zdefiniowanego w RFC 2045 ↓. Internet Media Type registration, consistency…
- Request for Comments
oraz organizacyjnych dokumentów mających formę memorandum związanych z Internetem oraz sieciami komputerowymi. Każdy z nich ma przypisany unikatowy numer…
- JPEG
N.N. Freed N.N., MIME (Multipurpose Internet Mail Extensions): Mechanisms for Specifying and Describing the Format of Internet Message Bodies, RFC 1341…
- Lista skrótów i skrótowców używanych w informatyce
Interface MIMD – Multiple Instruction Multiple Data MIME – Multipurpose Internet Mail Extensions MIPS – Microprocessor without Interlocked Pipeline Stages…
- Quoted-Printable
OCLC 943595667 (ang.). K.K. Moore K.K., MIME (Multipurpose Internet Mail Extensions) Part Three: Message Header Extensions for Non-ASCII Text, RFC 2047, IETF, listopad…